<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Estudian oferta de Fosara para casino privado | Diario Correo de Punta del Este</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://correopuntadeleste.com/xmlrpc.php" />
    <meta property="og:image" content="http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas.jpeg" /><link rel="icon" type="image/png" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/fav.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; Feed" href="http://correopuntadeleste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; RSS de los comentarios" href="http://correopuntadeleste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; Estudian oferta de Fosara para casino privado RSS de los comentarios" href="http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correopuntadeleste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://correopuntadeleste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://correopuntadeleste.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://correopuntadeleste.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C200%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C200%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C200&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://correopuntadeleste.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://correopuntadeleste.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correopuntadeleste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correopuntadeleste.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piriápolis: plan contra perros sueltos' href='http://correopuntadeleste.com/piriapolis-plan-contra-perros-sueltos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/" />
<link rel='shortlink' href='http://correopuntadeleste.com/?p=25209' />
<link rel="alternate" type="application/json+oembed" href="http://correopuntadeleste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreopuntadeleste.com%2Festudian-oferta-de-fosara-para-casino-privado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correopuntadeleste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreopuntadeleste.com%2Festudian-oferta-de-fosara-para-casino-privado%2F&#038;format=xml" />

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-49850862-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

				<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/correopuntadeleste.com\/wp-admin\/","wpRestNonce":"60d36fad52","wpRestUrl":"http:\/\/correopuntadeleste.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://correopuntadeleste.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://correopuntadeleste.com/category/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/",
                    "name": "Estudian oferta de Fosara para casino privado"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-25209 single-format-standard estudian-oferta-de-fosara-para-casino-privado global-block-template-14 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-4172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4172"><a href="http://correopuntadeleste.com/">Inicio</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://correopuntadeleste.com/category/locales/">Locales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://correopuntadeleste.com/category/policiales/">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://correopuntadeleste.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://correopuntadeleste.com/category/breves/">Breves</a></li>
<li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="http://correopuntadeleste.com/category/empresariales/">Empresariales</a></li>
<li id="menu-item-9134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9134"><a href="http://correopuntadeleste.com/clasificado-de-empleos/">Clasificado de Empleos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://correopuntadeleste.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Maldonado</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunes, 10 febrero, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://correopuntadeleste.com/">
            <img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
            <span class="td-visual-hidden">Diario Correo de Punta del Este</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e41239728b68_rand td_block_template_14">
<style>
/* custom css */
.td_uid_1_5e41239728b68_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e41239728b68_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><!--  <div class="td-all-devices">
    <img src="http://correopuntadeleste.com/wp-content/uploads/2019/10/banner-luis-es-23.gif"/>
</div>
--></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://correopuntadeleste.com/">
			<img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/LOGO-DIARIO-CORREO.jpg" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/LOGO-DIARIO-CORREO350.jpg" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://correopuntadeleste.com/">
			<img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4172"><a href="http://correopuntadeleste.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="http://correopuntadeleste.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://correopuntadeleste.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://correopuntadeleste.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://correopuntadeleste.com/category/breves/">Breves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9207"><a href="http://correopuntadeleste.com/category/empresariales/">Empresariales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9134"><a href="http://correopuntadeleste.com/clasificado-de-empleos/">Clasificado de Empleos</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://correopuntadeleste.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-25209" class="td-post-template-3 post-25209 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-casino-privado tag-cipriani tag-fosara-s-a tag-licitacion tag-oferta tag-punta-del-este td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://correopuntadeleste.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://correopuntadeleste.com/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estudian oferta de Fosara para casino privado</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="897" height="508" class="entry-thumb" src="http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas.jpeg" srcset="http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas.jpeg 897w, http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas-300x170.jpeg 300w, http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas-768x435.jpeg 768w, http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas-696x394.jpeg 696w" sizes="(max-width: 897px) 100vw, 897px" alt="" title="casinofertas"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://correopuntadeleste.com/category/locales/">Locales</a></li></ul>                <h1 class="entry-title">Estudian oferta de Fosara para casino privado</h1>

                                    <p class="td-post-sub-title">El recurso que había interpuesto el Enjoy fue desestimado y la licitación sigue su curso; está en juego el destino de la inversión del Grupo Cipriani</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-09T22:29:58+00:00" >9 febrero, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        
<p>Tras desestimar un recurso interpuesto por el grupo chileno propietario del hotel Enjoy, el Ministerio de Economía tiene ahora en sus manos la licitación internacional abierta para habilitar un nuevo casino privado. La única oferente fue Fosara SA, que quiere establecer el Cipriani Ocean Resort and Club Residences Punta del Este en el predio del hotel San Rafael, demolido el año pasado.<br />Como se sabe, la empresa es propiedad del Grupo Cipriani, que levantaría un hotel cinco estrellas para remplazar al demolido, siempre y cuando pueda trabajar un casino. Ahora el MEF debe evaluar si se cumplen todos los requisitos para concretar la inversión prevista, que superaría los 160 millones de dólares sin contar el valor de la tierra. Esa cifra mínima es imprescindible según el contrato que el exhotel Conrad firmó en 1992 con el estado: solo quien invierte más de esa suma puede aspirar a operar otro casino a menos de 20 kilómetros de la Parada 3.<br />Con fecha 3 de junio del año pasado, el presidente de la República, Tabaré Vázquez, había aceptado la iniciativa privada presentada por la empresa Fosara y aprobó la concesión de una licencia para operar un Casino en régimen de explotación privada en el complejo. De todos modos, tenía un plazo para llamar a licitación. Ahora todo se sigue cumpliendo según lo previsto. También había un plazo para los interesados hasta el día 20 de enero, pero el llamado se pospuso hasta el lunes 3 de febrero a causa del recurso presentado por Baluma, que fue dejado de lado.</p>
<p><strong>Requisitos</strong><br />Al procedimiento de la licitación se podía llegar por impulso del gobierno o por iniciativa privada al amparo de los Artículos 19 y 20 de la Ley 17.555. Se trata de la ley de reactivación económica aprobada por el gobierno de Jorge Batlle en 2002. Esa norma da prioridad a las empresas que presentan iniciativas.<br />En tanto, el Decreto 588/75, establece, entre otras disposiciones, que el otorgamiento de licencias de casino privado debe hacerse mediante una licitación pública y si las mismas son en la ciudad de Punta del Este, “deben ser establecimientos hoteleros de lujo de categoría internacional”.<br />Esos establecimientos, deben contar con “un mínimo de 200 habitaciones, salón de conferencias, restaurant y bar, piscinas y sala de baile, debiendo ofrecer las comodidades y servicios modernos que requieren la atención y esparcimiento del turista internacional”. La inversión prevista por el Grupo Cipriani cumple con todos esos requisitos.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://correopuntadeleste.com/tag/casino-privado/">casino privado</a></li><li><a href="http://correopuntadeleste.com/tag/cipriani/">Cipriani</a></li><li><a href="http://correopuntadeleste.com/tag/fosara-s-a/">Fosara S.A.</a></li><li><a href="http://correopuntadeleste.com/tag/licitacion/">licitación</a></li><li><a href="http://correopuntadeleste.com/tag/oferta/">oferta</a></li><li><a href="http://correopuntadeleste.com/tag/punta-del-este/">punta del este</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreopuntadeleste.com%2Festudian-oferta-de-fosara-para-casino-privado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudian+oferta+de+Fosara+para+casino+privado&url=http%3A%2F%2Fcorreopuntadeleste.com%2Festudian-oferta-de-fosara-para-casino-privado%2F&via=Diario+Correo+de+Punta+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estudian+oferta+de+Fosara+para+casino+privado %0A%0A http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Estudian oferta de Fosara para casino privado&body=http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/&amp;media=http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas.jpeg&description=Estudian+oferta+de+Fosara+para+casino+privado">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/&title=Estudian+oferta+de+Fosara+para+casino+privado">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://correopuntadeleste.com/piriapolis-plan-contra-perros-sueltos/">Piriápolis: plan contra perros sueltos</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://correopuntadeleste.com/author/editor/">Editor</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2020-02-09T22:29:58+00:00"><meta itemprop="dateModified" content="2020-02-09T22:29:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://correopuntadeleste.com/estudian-oferta-de-fosara-para-casino-privado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png"></span><meta itemprop="name" content="Diario Correo de Punta del Este"></span><meta itemprop="headline " content="Estudian oferta de Fosara para casino privado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://correopuntadeleste.com/wp-content/uploads/2020/02/casinofertas.jpeg"><meta itemprop="width" content="897"><meta itemprop="height" content="508"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e4123972aa43_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_3_5e4123972aa43" ><script>var block_td_uid_3_5e4123972aa43 = new tdBlock();
block_td_uid_3_5e4123972aa43.id = "td_uid_3_5e4123972aa43";
block_td_uid_3_5e4123972aa43.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e4123972aa43_rand","td_column_number":3,"live_filter_cur_post_id":25209,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e4123972aa43_rand","tdc_css_class_style":"td_uid_3_5e4123972aa43_rand_style"}';
block_td_uid_3_5e4123972aa43.td_column_number = "3";
block_td_uid_3_5e4123972aa43.block_type = "td_block_related_posts";
block_td_uid_3_5e4123972aa43.post_count = "3";
block_td_uid_3_5e4123972aa43.found_posts = "3146";
block_td_uid_3_5e4123972aa43.header_color = "";
block_td_uid_3_5e4123972aa43.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4123972aa43.max_num_pages = "1049";
tdBlocksArray.push(block_td_uid_3_5e4123972aa43);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e4123972b0c0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e4123972aa43" href="#">Artículos relacionados</a><a id="td_uid_5_5e4123972b0fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e4123972aa43" href="#">Más del autor</a></h4><div id=td_uid_3_5e4123972aa43 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/reabrio-parcialmente-estacion-de-cria-del-cerro-pan-de-azucar/" rel="bookmark" class="td-image-wrap" title="Reabrió parcialmente Estación de Cría del Cerro Pan de Azúcar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Reabrió parcialmente Estación de Cría del Cerro Pan de Azúcar" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2020/02/estacioncria-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2020/02/estacioncria-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/reabrio-parcialmente-estacion-de-cria-del-cerro-pan-de-azucar/" rel="bookmark" title="Reabrió parcialmente Estación de Cría del Cerro Pan de Azúcar">Reabrió parcialmente Estación de Cría del Cerro Pan de Azúcar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/punta-blog-trip-2020-periodistas-y-blogueros-llegan-al-departamento-para-conocer-y-difundir-destinos-turisticos-de-la-zona/" rel="bookmark" class="td-image-wrap" title="Punta Blog Trip 2020: periodistas y blogueros llegan al departamento para conocer y difundir destinos turísticos de la zona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Punta Blog Trip 2020: periodistas y blogueros llegan al departamento para conocer y difundir destinos turísticos de la zona" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2018/04/punta11-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2018/04/punta11-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/punta-blog-trip-2020-periodistas-y-blogueros-llegan-al-departamento-para-conocer-y-difundir-destinos-turisticos-de-la-zona/" rel="bookmark" title="Punta Blog Trip 2020: periodistas y blogueros llegan al departamento para conocer y difundir destinos turísticos de la zona">Punta Blog Trip 2020: periodistas y blogueros llegan al departamento para conocer y difundir destinos turísticos de la zona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/ose-realizaria-emprendimiento-pionero-para-mejorar-el-agua-de-laguna-del-sauce/" rel="bookmark" class="td-image-wrap" title="Ose realizaría emprendimiento pionero para mejorar el agua de Laguna del Sauce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ose realizaría emprendimiento pionero para mejorar el agua de Laguna del Sauce" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/usinaose-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/usinaose-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/ose-realizaria-emprendimiento-pionero-para-mejorar-el-agua-de-laguna-del-sauce/" rel="bookmark" title="Ose realizaría emprendimiento pionero para mejorar el agua de Laguna del Sauce">Ose realizaría emprendimiento pionero para mejorar el agua de Laguna del Sauce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4123972aa43" data-td_block_id="td_uid_3_5e4123972aa43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4123972aa43" data-td_block_id="td_uid_3_5e4123972aa43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estudian-oferta-de-fosara-para-casino-privado/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://correopuntadeleste.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Comentario:" id="c0ee43b92e"  name="c0ee43b92e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab2e33e687ef61beaa5be137c596b5b1" );document.getElementById("c0ee43b92e").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Escriba su comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Ingrese su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">E-mail ingresado es incorrecto</div>
			            <div class="td-warning-email">Ingrese su e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25209' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_14 widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://puntafitness.uy/#contacto" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/32-Webp.net-gifmaker (4).gif" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://cantegrilcountryclub.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/19-diario-correo.gif" width="330" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.juntamaldonado.gub.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/21-transito-aviso1-casco-CorreoPdE.jpg" width="330" alt="Junta Departamental de Maldonado" />
                            </a>
                    </div>
        </aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Comunidad Facebook</span></div>	<div class="fb-page" style="border:1px solid ##ffffff"
			 data-width="330"
	 	
	 data-height="380"
     data-href="https://www.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"				data-show-posts="false"
	 >
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_5e4123972ce2d_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e4123972ce2d" ><script>var block_td_uid_7_5e4123972ce2d = new tdBlock();
block_td_uid_7_5e4123972ce2d.id = "td_uid_7_5e4123972ce2d";
block_td_uid_7_5e4123972ce2d.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5e4123972ce2d_rand","tdc_css_class":"td_uid_7_5e4123972ce2d_rand","tdc_css_class_style":"td_uid_7_5e4123972ce2d_rand_style"}';
block_td_uid_7_5e4123972ce2d.td_column_number = "1";
block_td_uid_7_5e4123972ce2d.block_type = "td_block_7";
block_td_uid_7_5e4123972ce2d.post_count = "3";
block_td_uid_7_5e4123972ce2d.found_posts = "18";
block_td_uid_7_5e4123972ce2d.header_color = "";
block_td_uid_7_5e4123972ce2d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e4123972ce2d.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_7_5e4123972ce2d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_7_5e4123972ce2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/los-expedientes-de-dos-de-los-casos-de-mayor-impacto-de-la-historia-del-departamento-estan-desaparecidos/" rel="bookmark" class="td-image-wrap" title="Los expedientes de dos de los casos de mayor impacto de la historia del departamento están desaparecidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Los expedientes de dos de los casos de mayor impacto de la historia del departamento están desaparecidos" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/centrojusticia-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/centrojusticia-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/los-expedientes-de-dos-de-los-casos-de-mayor-impacto-de-la-historia-del-departamento-estan-desaparecidos/" rel="bookmark" title="Los expedientes de dos de los casos de mayor impacto de la historia del departamento están desaparecidos">Los expedientes de dos de los casos de mayor impacto de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:13:06+00:00" >9 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/pumbi-la-increible-historia-de-la-perrita-que-cruzo-nadando-hasta-la-isla-gorriti-huyendo-de-la-pirotecnia/" rel="bookmark" class="td-image-wrap" title="Pumbi: la increíble historia de la perrita que cruzó nadando hasta la Isla Gorriti huyendo de la pirotecnia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Pumbi: la increíble historia de la perrita que cruzó nadando hasta la Isla Gorriti huyendo de la pirotecnia" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2020/01/pumbi1-100x70.jpeg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2020/01/pumbi1-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/pumbi-la-increible-historia-de-la-perrita-que-cruzo-nadando-hasta-la-isla-gorriti-huyendo-de-la-pirotecnia/" rel="bookmark" title="Pumbi: la increíble historia de la perrita que cruzó nadando hasta la Isla Gorriti huyendo de la pirotecnia">Pumbi: la increíble historia de la perrita que cruzó nadando hasta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T18:54:20+00:00" >2 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/en-meses-comienzan-a-construir-atlantico-gran-complejo-con-un-centro-comercial-un-hotel-y-apartamentos/" rel="bookmark" class="td-image-wrap" title="En meses comienzan a construir &#8220;Atlántico&#8221;: gran complejo con un centro comercial, un hotel y apartamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="En meses comienzan a construir &#8220;Atlántico&#8221;: gran complejo con un centro comercial, un hotel y apartamentos" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/atlantico1-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/atlantico1-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/en-meses-comienzan-a-construir-atlantico-gran-complejo-con-un-centro-comercial-un-hotel-y-apartamentos/" rel="bookmark" title="En meses comienzan a construir &#8220;Atlántico&#8221;: gran complejo con un centro comercial, un hotel y apartamentos">En meses comienzan a construir &#8220;Atlántico&#8221;: gran complejo con un centro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T20:34:56+00:00" >19 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5e4123972e5db_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e4123972e5db" ><script>var block_td_uid_8_5e4123972e5db = new tdBlock();
block_td_uid_8_5e4123972e5db.id = "td_uid_8_5e4123972e5db";
block_td_uid_8_5e4123972e5db.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5e4123972e5db_rand","tdc_css_class":"td_uid_8_5e4123972e5db_rand","tdc_css_class_style":"td_uid_8_5e4123972e5db_rand_style"}';
block_td_uid_8_5e4123972e5db.td_column_number = "1";
block_td_uid_8_5e4123972e5db.block_type = "td_block_7";
block_td_uid_8_5e4123972e5db.post_count = "3";
block_td_uid_8_5e4123972e5db.found_posts = "8661";
block_td_uid_8_5e4123972e5db.header_color = "";
block_td_uid_8_5e4123972e5db.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e4123972e5db.max_num_pages = "2887";
tdBlocksArray.push(block_td_uid_8_5e4123972e5db);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_8_5e4123972e5db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/el-helado-de-dulce-de-leche-es-de-origen-carolino/" rel="bookmark" class="td-image-wrap" title="El helado de dulce de leche es de origen carolino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="El helado de dulce de leche es de origen carolino" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2014/10/sancaviejo-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2014/10/sancaviejo-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/el-helado-de-dulce-de-leche-es-de-origen-carolino/" rel="bookmark" title="El helado de dulce de leche es de origen carolino">El helado de dulce de leche es de origen carolino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-01T11:34:16+00:00" >1 octubre, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/encallado/" rel="bookmark" class="td-image-wrap" title="&#8220;Encallado&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="&#8220;Encallado&#8221;" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/04/PTABALLENA-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/04/PTABALLENA-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/encallado/" rel="bookmark" title="&#8220;Encallado&#8221;">&#8220;Encallado&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T19:09:32+00:00" >28 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/curso-de-lengua-de-senas-uruguaya-y-carrera-de-interprete-abrieron-inscripciones/" rel="bookmark" class="td-image-wrap" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2018/02/lenguaseñas-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2018/02/lenguaseñas-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/curso-de-lengua-de-senas-uruguaya-y-carrera-de-interprete-abrieron-inscripciones/" rel="bookmark" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones">Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:28:42+00:00" >16 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_5e4123972fb69_rand widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_9_5e4123972fb69" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://correopuntadeleste.com/category/locales/"><span class="td-cat-name">Locales</span><span class="td-cat-no">3147</span></a></li><li><a href="http://correopuntadeleste.com/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">2023</span></a></li><li><a href="http://correopuntadeleste.com/category/breves/"><span class="td-cat-name">Breves</span><span class="td-cat-no">1621</span></a></li><li><a href="http://correopuntadeleste.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">972</span></a></li><li><a href="http://correopuntadeleste.com/category/culturales/"><span class="td-cat-name">Culturales</span><span class="td-cat-no">832</span></a></li><li><a href="http://correopuntadeleste.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">534</span></a></li><li><a href="http://correopuntadeleste.com/category/empresariales/"><span class="td-cat-name">Empresariales</span><span class="td-cat-no">90</span></a></li><li><a href="http://correopuntadeleste.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://correopuntadeleste.com/"><img class="td-retina-data" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/CorreoPunta-diapo.png" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/CorreoPunta-diapo-retina.png" alt="Diario Correo Punta del Este" title="Diario Correo Punta del Este" width="200" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Correo de Punta del Este</br>
Treinta y Tres casi Sarandí </br>
Edificio Torre del Virrey</br>
20000 Maldonado</br>
099 984 542<div class="footer-email-wrap">Contáctanos: <a href="mailto:diariocorreo1@gmail.com">diariocorreo1@gmail.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseño y Desarrollo: <a href="https://casadewebs.com/" target="_blank">Casa de Webs
</a> 2020 - Diario Correo de Punta del Este                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e41239730601
    -->

    <script type='text/javascript' src='http://correopuntadeleste.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Maldonado, Punta del Este, Uruguay","api_location":"Maldonado","api_language":"es","api_key":"c2b7a6a0a4ce3a03ea7882c7f035350d","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[18,64.400000000000005684341886080801486968994140625],"today_humidity":72,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[18,64.400000000000005684341886080801486968994140625],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1581325200,"day_name":"lun","day_temp":[20,67],"owm_day_index":0},{"timestamp":1581379200,"day_name":"mar","day_temp":[21,71],"owm_day_index":5},{"timestamp":1581465600,"day_name":"mi\u00e9","day_temp":[24,75],"owm_day_index":13},{"timestamp":1581552000,"day_name":"jue","day_temp":[26,78],"owm_day_index":21},{"timestamp":1581638400,"day_name":"vie","day_temp":[25,78],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://correopuntadeleste.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://correopuntadeleste.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>