<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año | Diario Correo de Punta del Este</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://correopuntadeleste.com/xmlrpc.php" />
    <meta property="og:image" content="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca.jpeg" /><link rel="icon" type="image/png" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/fav.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; Feed" href="http://correopuntadeleste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; RSS de los comentarios" href="http://correopuntadeleste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año RSS de los comentarios" href="http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correopuntadeleste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://correopuntadeleste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://correopuntadeleste.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://correopuntadeleste.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C200%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C200%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C200&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://correopuntadeleste.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.6' id='cfblbjs-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.6' id='ubm-scripts-js'></script>
<link rel="https://api.w.org/" href="http://correopuntadeleste.com/wp-json/" /><link rel="alternate" type="application/json" href="http://correopuntadeleste.com/wp-json/wp/v2/posts/32342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correopuntadeleste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correopuntadeleste.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/" />
<link rel='shortlink' href='http://correopuntadeleste.com/?p=32342' />
<link rel="alternate" type="application/json+oembed" href="http://correopuntadeleste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreopuntadeleste.com%2Fmuseo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correopuntadeleste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreopuntadeleste.com%2Fmuseo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-49850862-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

				<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/correopuntadeleste.com\/wp-admin\/","wpRestNonce":"f129887a97","wpRestUrl":"http:\/\/correopuntadeleste.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://correopuntadeleste.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://correopuntadeleste.com/category/culturales/",
                    "name": "Culturales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/",
                    "name": "Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32342 single-format-standard museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano global-block-template-14 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-4172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4172"><a href="http://correopuntadeleste.com/">Inicio</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://correopuntadeleste.com/category/locales/">Locales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://correopuntadeleste.com/category/policiales/">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://correopuntadeleste.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://correopuntadeleste.com/category/breves/">Breves</a></li>
<li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="http://correopuntadeleste.com/category/empresariales/">Empresariales</a></li>
<li id="menu-item-28090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28090"><a href="http://correopuntadeleste.com/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://correopuntadeleste.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Maldonado</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martes, 2 febrero, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://correopuntadeleste.com/">
            <img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
            <span class="td-visual-hidden">Diario Correo de Punta del Este</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_60192db7c0b09_rand td_block_template_14">
<style>
/* custom css */
.td_uid_1_60192db7c0b09_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60192db7c0b09_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <img src="http://correopuntadeleste.com/wp-content/uploads/2020/03/Surfside_Banner.gif"/>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://correopuntadeleste.com/">
			<img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2020/08/CorreoPunta-diapo-retina.png" src="http://correopuntadeleste.com/wp-content/uploads/2020/08/CorreoPunta-diapo.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://correopuntadeleste.com/">
			<img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4172"><a href="http://correopuntadeleste.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://correopuntadeleste.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://correopuntadeleste.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://correopuntadeleste.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://correopuntadeleste.com/category/breves/">Breves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9207"><a href="http://correopuntadeleste.com/category/empresariales/">Empresariales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28090"><a href="http://correopuntadeleste.com/category/deportes/">Deportes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://correopuntadeleste.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-32342" class="post-32342 post type-post status-publish format-standard has-post-thumbnail hentry category-culturales tag-carlos-ott tag-fundacion-atchugarry tag-leonardo-noguez tag-museo-de-arte-contemporaneo-americano" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://correopuntadeleste.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Culturales" class="entry-crumb" href="http://correopuntadeleste.com/category/culturales/">Culturales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año</h1>

                                                            <p class="td-post-sub-title">“El edificio se convertirá en un ícono no solo para Punta del Este o Maldonado sino para todo el Uruguay”, dijo Pablo Atchugarry</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-01T20:50:50+00:00" >1 febrero, 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-696x392.jpeg" srcset="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-696x392.jpeg 696w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1392x783.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="maca"/></div>
            <div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--<div class="td-all-devices">
<a href="http://www.maldonado.gub.uy/" target="_blank"><img src="http://correopuntadeleste.com/wp-content/uploads/2021/01/728x90IntendenciaMaldonado.gif" width="728" height="90"/></a>
</div>--></div>

<p></p>



<p>En una recorrida de la que participó un reducido grupo de personas, la Fundación Pablo Atchugarry presentó el avance de obra del futuro Museo de Arte Contemporáneo Americano (MACA), diseñado por el arquitecto Carlos OTT, que será inaugurado con una gran exposición internacional en enero de 2022. En la oportunidad, además de brindar detalles sobre la construcción, se anunció que el director del mismo será el arquitecto Leonardo Noguez. <br />Presente en la ocasión, Enrique Antía destacó el alcance de este emprendimiento que potenciará el turismo de la zona y que tendrá una importante repercusión internacional. Recordó que hace un año atrás se colocó la piedra fundamental y en ese momento ya se anunciaba que iba a ser una magnífica obra catalogada como una obra de arte en sí misma “esto va a ser un gran llamador, lo tengo que felicitar a Pablo por lo que él ha logrado y como ha avanzado en este tiempo, a pesar de la pandemia y de todas las dificultades”, afirmó Antía. Aseguró que hay un turismo cultural importante en el departamento, de calidad, y que esto sin dudas es el gran eslabón.</p>
<p><strong>De recorrida</strong><br />El Museo de Arte Contemporáneo Americano (MACA) está a cargo del afamado arquitecto uruguayo, Carlos Ott. El profesional de renombre internacional propició una recorrida por las instalaciones del futuro museo acompañado por el ministro de Educación y Cultura, Pablo da Silveira, el intendente de Maldonado, Enrique Antía, el escultor Pablo Atchugarry, los directores de Cultura y Turismo de la IDM, Jorge Céspedes y Martín Laventure, el alcalde de Punta del Este, Javier Carballal, entre otras autoridades, artistas e invitados.<br />“Es un placer trabajar con Pablo Atchugarry y todo su equipo”, puntualizó Ott. Informó que el museo contará con objetos de Alaska y Tierra del Fuego.<br />Sobre los materiales utilizados, indicó que la madera nacional es la protagonista de esta obra. Señaló que se fabrica en Uruguay y luego se trabaja en Francia.<br />Al ser consultado sobre la creación de este museo, afirmó que pone a Maldonado en un lugar muy importante para nuestro país y el mundo.<br />Por su parte, el escultor Pablo Atchugarry, mostró a los presentes una selección de las obras de arte que formarán parte del MACA. Destacados artistas nacionales y del mundo estarán exponiendo sus trabajos en este privilegiado espacio. “La idea es generar una colección que integre el movimiento artístico de todas las Américas”, añadió.<br />Dijo que el museo va a buen ritmo a nivel constructivo. “El proyecto es extraordi-nario, es muy bello, y está favorecida la parte estética”, aseguró Atchugarry, quien destacó la labor de Ott.<br />Señaló que el edificio se convertirá en un ícono no solo para Punta del Este o Maldonado sino para todo el Uruguay. Anunció que este lunes llegará una obra emblemática de grandes dimensiones del pintor y escultor, Gonzalo Fonseca.</p>
<p><a href="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2.jpeg"><img loading="lazy" class="alignnone size-medium wp-image-32345" src="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-300x169.jpeg" alt="" width="300" height="169" srcset="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-300x169.jpeg 300w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-1024x576.jpeg 1024w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-768x432.jpeg 768w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-1536x864.jpeg 1536w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-696x392.jpeg 696w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2-1392x783.jpeg 1392w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca2.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1.jpeg"><img loading="lazy" class="alignnone size-medium wp-image-32346" src="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-300x169.jpeg" alt="" width="300" height="169" srcset="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-300x169.jpeg 300w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-1024x576.jpeg 1024w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-768x432.jpeg 768w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-1536x864.jpeg 1536w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-696x392.jpeg 696w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1-1392x783.jpeg 1392w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca1.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1.jpeg"><img loading="lazy" class="alignnone size-medium wp-image-32347" src="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-300x169.jpeg" alt="" width="300" height="169" srcset="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-300x169.jpeg 300w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-1024x576.jpeg 1024w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-768x432.jpeg 768w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-1536x864.jpeg 1536w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-696x392.jpeg 696w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1-1392x783.jpeg 1392w, http://correopuntadeleste.com/wp-content/uploads/2021/02/maca-1.jpeg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_60192db7c3cf1_rand td_block_template_14">
<style>
/* custom css */
.td_uid_2_60192db7c3cf1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_60192db7c3cf1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Contenido publicitario</span>  <!--<div class="td-all-devices">
<a href="https://www.facebook.com/AndresRapettiAlcalde" target="_blank"><img src="http://correopuntadeleste.com/wp-content/uploads/2020/09/AndresRapettiBanner.gif" width="725" height="90"/></a>
</div>--></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://correopuntadeleste.com/tag/carlos-ott/">Carlos Ott</a></li><li><a href="http://correopuntadeleste.com/tag/fundacion-atchugarry/">Fundación Atchugarry</a></li><li><a href="http://correopuntadeleste.com/tag/leonardo-noguez/">leonardo noguez</a></li><li><a href="http://correopuntadeleste.com/tag/museo-de-arte-contemporaneo-americano/">museo de arte contemporáneo americano</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreopuntadeleste.com%2Fmuseo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Museo+de+Arte+Contempor%C3%A1neo+Americano+se+inaugurar%C3%A1+en+enero+del+pr%C3%B3ximo+a%C3%B1o&url=http%3A%2F%2Fcorreopuntadeleste.com%2Fmuseo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano%2F&via=Diario+Correo+de+Punta+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Museo+de+Arte+Contempor%C3%A1neo+Americano+se+inaugurar%C3%A1+en+enero+del+pr%C3%B3ximo+a%C3%B1o %0A%0A http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año&body=http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/&amp;media=http://correopuntadeleste.com/wp-content/uploads/2021/02/maca.jpeg&description=Museo+de+Arte+Contempor%C3%A1neo+Americano+se+inaugurar%C3%A1+en+enero+del+pr%C3%B3ximo+a%C3%B1o">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/&title=Museo+de+Arte+Contempor%C3%A1neo+Americano+se+inaugurar%C3%A1+en+enero+del+pr%C3%B3ximo+a%C3%B1o">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://correopuntadeleste.com/idm-realizo-casi-quinientos-controles-bromatologicos-durante-el-primer-mes-del-ano/">IDM realizó casi quinientos controles bromatológicos durante el primer mes del año</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://correopuntadeleste.com/vecino-sale-al-cruce-de-acusaciones-sobre-desordenes-registrados-en-su-casa-del-barrio-cantegril/">Vecino sale al cruce de acusaciones sobre desórdenes registrados en su casa del barrio Cantegril</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://correopuntadeleste.com/author/editor/">Editor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2021-02-01T20:50:50+00:00"><meta itemprop="dateModified" content="2021-02-01T20:50:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://correopuntadeleste.com/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png"></span><meta itemprop="name" content="Diario Correo de Punta del Este"></span><meta itemprop="headline " content="Museo de Arte Contemporáneo Americano se inaugurará en enero del próximo año"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://correopuntadeleste.com/wp-content/uploads/2021/02/maca.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_60192db7c4fc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_3_60192db7c4fc3" ><script>var block_td_uid_3_60192db7c4fc3 = new tdBlock();
block_td_uid_3_60192db7c4fc3.id = "td_uid_3_60192db7c4fc3";
block_td_uid_3_60192db7c4fc3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60192db7c4fc3_rand","td_column_number":3,"live_filter_cur_post_id":32342,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60192db7c4fc3_rand","tdc_css_class_style":"td_uid_3_60192db7c4fc3_rand_style"}';
block_td_uid_3_60192db7c4fc3.td_column_number = "3";
block_td_uid_3_60192db7c4fc3.block_type = "td_block_related_posts";
block_td_uid_3_60192db7c4fc3.post_count = "3";
block_td_uid_3_60192db7c4fc3.found_posts = "925";
block_td_uid_3_60192db7c4fc3.header_color = "";
block_td_uid_3_60192db7c4fc3.ajax_pagination_infinite_stop = "";
block_td_uid_3_60192db7c4fc3.max_num_pages = "309";
tdBlocksArray.push(block_td_uid_3_60192db7c4fc3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60192db7c82e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60192db7c4fc3" href="#">Artículos relacionados</a><a id="td_uid_5_60192db7c82eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60192db7c4fc3" href="#">Más del autor</a></h4><div id=td_uid_3_60192db7c4fc3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/ccd-un-nuevo-espacio-de-arte-contemporaneo-en-el-corazon-de-la-peninsula/" rel="bookmark" class="td-image-wrap" title="CCD: un nuevo espacio de arte contemporáneo en el corazón de la península"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CCD: un nuevo espacio de arte contemporáneo en el corazón de la península" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/01/democratico-218x150.jpeg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/01/democratico-436x300.jpeg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/ccd-un-nuevo-espacio-de-arte-contemporaneo-en-el-corazon-de-la-peninsula/" rel="bookmark" title="CCD: un nuevo espacio de arte contemporáneo en el corazón de la península">CCD: un nuevo espacio de arte contemporáneo en el corazón de la península</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/festival-internacional-de-jazz-se-podra-disfrutar-en-vivo-por-diversas-plataformas/" rel="bookmark" class="td-image-wrap" title="Festival Internacional de Jazz  se podrá disfrutar en vivo por diversas plataformas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Festival Internacional de Jazz  se podrá disfrutar en vivo por diversas plataformas" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/01/festival-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/01/festival-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/festival-internacional-de-jazz-se-podra-disfrutar-en-vivo-por-diversas-plataformas/" rel="bookmark" title="Festival Internacional de Jazz  se podrá disfrutar en vivo por diversas plataformas">Festival Internacional de Jazz  se podrá disfrutar en vivo por diversas plataformas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/ciclo-ellas-en-la-delmira-viaja-realiza-convocatoria-para-la-edicion-2021/" rel="bookmark" class="td-image-wrap" title="Ciclo “Ellas en la Delmira Viaja” realiza convocatoria para la edición 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ciclo “Ellas en la Delmira Viaja” realiza convocatoria para la edición 2021" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/01/delmiraviaja-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/01/delmiraviaja-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/ciclo-ellas-en-la-delmira-viaja-realiza-convocatoria-para-la-edicion-2021/" rel="bookmark" title="Ciclo “Ellas en la Delmira Viaja” realiza convocatoria para la edición 2021">Ciclo “Ellas en la Delmira Viaja” realiza convocatoria para la edición 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60192db7c4fc3" data-td_block_id="td_uid_3_60192db7c4fc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60192db7c4fc3" data-td_block_id="td_uid_3_60192db7c4fc3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/museo-de-arte-contemporaneo-americano-se-inaugurara-en-enero-del-proximo-ano/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://correopuntadeleste.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="c0ee43b92e"  name="c0ee43b92e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2440ccac697fd99e5bfca575b64549a" );document.getElementById("c0ee43b92e").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Escriba su comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Ingrese su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">E-mail ingresado es incorrecto</div>
			            <div class="td-warning-email">Ingrese su e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_14 widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.arapeythermal.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/41-HotelArapeyThermal330.gif" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://cantegrilcountryclub.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/19-ccc-noviembre.gif" width="330" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://ragazza.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/37-banner_ragazza.gif" alt="Ragazza" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.juntamaldonado.gub.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/21-gif junta departamental (1).gif" width="330" alt="Junta Departamental de Maldonado" />
                            </a>
                    </div>
        </aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Comunidad Facebook</span></div>	<div class="fb-page" style="border:1px solid ##ffffff"
			 data-width="330"
	 	
	 data-height="380"
     data-href="https://www.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"				data-show-posts="false"
	 >
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_60192db7cae8e_rand td_block_template_14">
<style>
/* custom css */
.td_uid_6_60192db7cae8e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_60192db7cae8e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--<div class="td-all-devices">
<a href="http://www.maldonado.gub.uy/" target="_blank"><img src="http://correopuntadeleste.com/wp-content/uploads/2021/01/728x90IntendenciaMaldonado.gif" width="728" height="90"/></a>
</div> --></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_7_60192db7cb1d6_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_60192db7cb1d6" ><script>var block_td_uid_7_60192db7cb1d6 = new tdBlock();
block_td_uid_7_60192db7cb1d6.id = "td_uid_7_60192db7cb1d6";
block_td_uid_7_60192db7cb1d6.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_60192db7cb1d6_rand","tdc_css_class":"td_uid_7_60192db7cb1d6_rand","tdc_css_class_style":"td_uid_7_60192db7cb1d6_rand_style"}';
block_td_uid_7_60192db7cb1d6.td_column_number = "1";
block_td_uid_7_60192db7cb1d6.block_type = "td_block_7";
block_td_uid_7_60192db7cb1d6.post_count = "3";
block_td_uid_7_60192db7cb1d6.found_posts = "19";
block_td_uid_7_60192db7cb1d6.header_color = "";
block_td_uid_7_60192db7cb1d6.ajax_pagination_infinite_stop = "";
block_td_uid_7_60192db7cb1d6.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_7_60192db7cb1d6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_7_60192db7cb1d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/san-rafael-a-fin-de-mes-se-realizara-la-apertura-del-sobre-con-la-propuesta-economica/" rel="bookmark" class="td-image-wrap" title="San Rafael: a fin de mes se realizará la apertura del sobre con la propuesta económica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="San Rafael: a fin de mes se realizará la apertura del sobre con la propuesta económica" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2018/06/san-rafael-nuevo.jpeg-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2018/06/san-rafael-nuevo.jpeg-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/san-rafael-a-fin-de-mes-se-realizara-la-apertura-del-sobre-con-la-propuesta-economica/" rel="bookmark" title="San Rafael: a fin de mes se realizará la apertura del sobre con la propuesta económica">San Rafael: a fin de mes se realizará la apertura del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-21T19:13:16+00:00" >21 abril, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/los-expedientes-de-dos-de-los-casos-de-mayor-impacto-de-la-historia-del-departamento-estan-desaparecidos/" rel="bookmark" class="td-image-wrap" title="Los expedientes de dos de los casos de mayor impacto de la historia del departamento están desaparecidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Los expedientes de dos de los casos de mayor impacto de la historia del departamento están desaparecidos" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/centrojusticia-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/12/centrojusticia-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/los-expedientes-de-dos-de-los-casos-de-mayor-impacto-de-la-historia-del-departamento-estan-desaparecidos/" rel="bookmark" title="Los expedientes de dos de los casos de mayor impacto de la historia del departamento están desaparecidos">Los expedientes de dos de los casos de mayor impacto de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:13:06+00:00" >9 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/pumbi-la-increible-historia-de-la-perrita-que-cruzo-nadando-hasta-la-isla-gorriti-huyendo-de-la-pirotecnia/" rel="bookmark" class="td-image-wrap" title="Pumbi: la increíble historia de la perrita que cruzó nadando hasta la Isla Gorriti huyendo de la pirotecnia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Pumbi: la increíble historia de la perrita que cruzó nadando hasta la Isla Gorriti huyendo de la pirotecnia" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2020/01/pumbi1-100x70.jpeg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2020/01/pumbi1-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/pumbi-la-increible-historia-de-la-perrita-que-cruzo-nadando-hasta-la-isla-gorriti-huyendo-de-la-pirotecnia/" rel="bookmark" title="Pumbi: la increíble historia de la perrita que cruzó nadando hasta la Isla Gorriti huyendo de la pirotecnia">Pumbi: la increíble historia de la perrita que cruzó nadando hasta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T18:54:20+00:00" >2 enero, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_60192db7ce40f_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_60192db7ce40f" ><script>var block_td_uid_8_60192db7ce40f = new tdBlock();
block_td_uid_8_60192db7ce40f.id = "td_uid_8_60192db7ce40f";
block_td_uid_8_60192db7ce40f.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_60192db7ce40f_rand","tdc_css_class":"td_uid_8_60192db7ce40f_rand","tdc_css_class_style":"td_uid_8_60192db7ce40f_rand_style"}';
block_td_uid_8_60192db7ce40f.td_column_number = "1";
block_td_uid_8_60192db7ce40f.block_type = "td_block_7";
block_td_uid_8_60192db7ce40f.post_count = "3";
block_td_uid_8_60192db7ce40f.found_posts = "10542";
block_td_uid_8_60192db7ce40f.header_color = "";
block_td_uid_8_60192db7ce40f.ajax_pagination_infinite_stop = "";
block_td_uid_8_60192db7ce40f.max_num_pages = "3514";
tdBlocksArray.push(block_td_uid_8_60192db7ce40f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_8_60192db7ce40f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/el-helado-de-dulce-de-leche-es-de-origen-carolino/" rel="bookmark" class="td-image-wrap" title="El helado de dulce de leche es de origen carolino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="El helado de dulce de leche es de origen carolino" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2014/10/sancaviejo-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2014/10/sancaviejo-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/el-helado-de-dulce-de-leche-es-de-origen-carolino/" rel="bookmark" title="El helado de dulce de leche es de origen carolino">El helado de dulce de leche es de origen carolino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-01T11:34:16+00:00" >1 octubre, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/encallado/" rel="bookmark" class="td-image-wrap" title="&#8220;Encallado&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="&#8220;Encallado&#8221;" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/04/PTABALLENA-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/04/PTABALLENA-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/encallado/" rel="bookmark" title="&#8220;Encallado&#8221;">&#8220;Encallado&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T19:09:32+00:00" >28 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/curso-de-lengua-de-senas-uruguaya-y-carrera-de-interprete-abrieron-inscripciones/" rel="bookmark" class="td-image-wrap" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2018/02/lenguaseñas-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2018/02/lenguaseñas-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/curso-de-lengua-de-senas-uruguaya-y-carrera-de-interprete-abrieron-inscripciones/" rel="bookmark" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones">Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:28:42+00:00" >16 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_60192db7ef3f4_rand widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_9_60192db7ef3f4" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://correopuntadeleste.com/category/locales/"><span class="td-cat-name">Locales</span><span class="td-cat-no">3935</span></a></li><li><a href="http://correopuntadeleste.com/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">2566</span></a></li><li><a href="http://correopuntadeleste.com/category/breves/"><span class="td-cat-name">Breves</span><span class="td-cat-no">1983</span></a></li><li><a href="http://correopuntadeleste.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1195</span></a></li><li><a href="http://correopuntadeleste.com/category/culturales/"><span class="td-cat-name">Culturales</span><span class="td-cat-no">926</span></a></li><li><a href="http://correopuntadeleste.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">656</span></a></li><li><a href="http://correopuntadeleste.com/category/empresariales/"><span class="td-cat-name">Empresariales</span><span class="td-cat-no">124</span></a></li><li><a href="http://correopuntadeleste.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">47</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://correopuntadeleste.com/"><img class="td-retina-data" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/CorreoPunta-diapo.png" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/CorreoPunta-diapo-retina.png" alt="Diario Correo Punta del Este" title="Diario Correo Punta del Este" width="200" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Correo de Punta del Este</br>
Treinta y Tres casi Sarandí </br>
Edificio Torre del Virrey</br>
20000 Maldonado</br>
42 235633 - 42 234387<div class="footer-email-wrap">Contáctanos: <a href="mailto:diariocorreo1@gmail.com">diariocorreo1@gmail.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseño y Desarrollo: <a href="https://casadewebs.com/" target="_blank">Casa de Webs
</a> 2021 - Diario Correo de Punta del Este                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 60192db800191
    -->

    <script type='text/javascript' src='http://correopuntadeleste.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Maldonado, Punta del Este, Uruguay","api_location":"Maldonado","api_language":"es","api_key":"c2b7a6a0a4ce3a03ea7882c7f035350d","today_icon":"mist-d","today_icon_text":"bruma","today_temp":[19,66.099999999999994315658113919198513031005859375],"today_humidity":100,"today_wind_speed":[1.5,1],"today_min":[18.89999999999999857891452847979962825775146484375,66],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1612267200,"day_name":"mar","day_temp":[24,76],"owm_day_index":0},{"timestamp":1612310400,"day_name":"mi\u00e9","day_temp":[24,75],"owm_day_index":4},{"timestamp":1612396800,"day_name":"jue","day_temp":[22,72],"owm_day_index":12},{"timestamp":1612483200,"day_name":"vie","day_temp":[21,69],"owm_day_index":20},{"timestamp":1612569600,"day_name":"s\u00e1b","day_temp":[25,77],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://correopuntadeleste.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://correopuntadeleste.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>