<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Nuevos recorridos del transporte colectivo departamental | Diario Correo de Punta del Este</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://correopuntadeleste.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="http://correopuntadeleste.com/wp-content/uploads/2020/11/omnibus.jpeg" /><link rel="icon" type="image/png" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/fav.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; Feed" href="http://correopuntadeleste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; RSS de los comentarios" href="http://correopuntadeleste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Correo de Punta del Este &raquo; Nuevos recorridos del transporte colectivo departamental RSS de los comentarios" href="http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/correopuntadeleste.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://correopuntadeleste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://correopuntadeleste.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://correopuntadeleste.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C200%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C200%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C200&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://correopuntadeleste.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.8.2' id='cfblbjs-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.8.2' id='ubm-scripts-js'></script>
<link rel="https://api.w.org/" href="http://correopuntadeleste.com/wp-json/" /><link rel="alternate" type="application/json" href="http://correopuntadeleste.com/wp-json/wp/v2/posts/39407" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://correopuntadeleste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://correopuntadeleste.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/" />
<link rel='shortlink' href='http://correopuntadeleste.com/?p=39407' />
<link rel="alternate" type="application/json+oembed" href="http://correopuntadeleste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreopuntadeleste.com%2Fnuevos-recorridos-del-transporte-colectivo-departamental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://correopuntadeleste.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorreopuntadeleste.com%2Fnuevos-recorridos-del-transporte-colectivo-departamental%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-49850862-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

				<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/correopuntadeleste.com\/wp-admin\/","wpRestNonce":"1b3e3bf7ba","wpRestUrl":"http:\/\/correopuntadeleste.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://correopuntadeleste.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://correopuntadeleste.com/category/locales/",
                    "name": "Locales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/",
                    "name": "Nuevos recorridos del transporte colectivo departamental"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://correopuntadeleste.com/wp-content/uploads/2019/04/cropped-Correo-512x512-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-39407 single-format-standard nuevos-recorridos-del-transporte-colectivo-departamental global-block-template-14 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-4172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-4172"><a href="http://correopuntadeleste.com/">Inicio</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://correopuntadeleste.com/category/locales/">Locales</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://correopuntadeleste.com/category/policiales/">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://correopuntadeleste.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://correopuntadeleste.com/category/breves/">Breves</a></li>
<li id="menu-item-9207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9207"><a href="http://correopuntadeleste.com/category/empresariales/">Empresariales</a></li>
<li id="menu-item-28090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28090"><a href="http://correopuntadeleste.com/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://correopuntadeleste.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Maldonado</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, 22 diciembre, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://correopuntadeleste.com/">
            <img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
            <span class="td-visual-hidden">Diario Correo de Punta del Este</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61c3a4ae7e17a_rand td_block_template_14">
<style>
/* custom css */
.td_uid_1_61c3a4ae7e17a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61c3a4ae7e17a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Publicidad</span><div class="td-all-devices">
    <img src="http://correopuntadeleste.com/wp-content/uploads/2020/03/Surfside_Banner.gif"/>
</div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://correopuntadeleste.com/">
			<img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2020/08/CorreoPunta-diapo-retina.png" src="http://correopuntadeleste.com/wp-content/uploads/2020/08/CorreoPunta-diapo.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://correopuntadeleste.com/">
			<img class="td-retina-data" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png" alt="Diario Correo de Punta del Este " title="Diario Correo de Punta del Este"/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4172"><a href="http://correopuntadeleste.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="http://correopuntadeleste.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://correopuntadeleste.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://correopuntadeleste.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://correopuntadeleste.com/category/culturales/">Culturales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://correopuntadeleste.com/category/breves/">Breves</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9207"><a href="http://correopuntadeleste.com/category/empresariales/">Empresariales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28090"><a href="http://correopuntadeleste.com/category/deportes/">Deportes</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://correopuntadeleste.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://correopuntadeleste.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://correopuntadeleste.com/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuevos recorridos del transporte colectivo departamental</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39407" class="post-39407 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-la-barra tag-maldonado tag-omnibus tag-punta-del-este tag-recorrido tag-temporada tag-transporte" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://correopuntadeleste.com/category/locales/">Locales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nuevos recorridos del transporte colectivo departamental</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-22T19:19:52+00:00" >22 diciembre, 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="http://correopuntadeleste.com/wp-content/uploads/2020/11/omnibus-696x522.jpeg" srcset="http://correopuntadeleste.com/wp-content/uploads/2020/11/omnibus-696x522.jpeg 696w, http://correopuntadeleste.com/wp-content/uploads/2020/11/omnibus.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="omnibus"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_61c3a4ae80556_rand td_block_template_14">
<style>
/* custom css */
.td_uid_2_61c3a4ae80556_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_61c3a4ae80556_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<a href="http://www.maldonado.gub.uy/" target="_blank"><img src="http://correopuntadeleste.com/wp-content/uploads/2021/11/728x90-fest-IDM.gif" width="728" height="90"/></a>
</div></div>
<p>En virtud de adaptar el sistema de transporte colectivo departamental de pasajeros a las necesidades y posibilidades de la temporada estival 2021/2022, la Dirección General de Tránsito y Transporte de la IDM informó los recorridos que ya están realizando las líneas de ómnibus.<br />“En el entendido de que es necesario facilitar el acceso de los trabajadores del departamento a los lugares de trabajo durante la temporada, acortando en lo posible los tiempos de viaje y optimizando las posibilidades de combinar distintos recorridos se resolvió modificar el trayecto que realizan las líneas locales”, se informó desde la IDM.<br />Las líneas que circulan en Maldonado, las que ingresan a Punta del Este, las que pasan por La Barra de Maldonado, y las que llegan hasta el Faro José Ignacio tuvieron cambios en sus recorridos.<br />Por lo tanto, se pone a disposición de la población y los visitantes consultar las distintas frecuencias y recorridos asignados para los ómnibus de transporte colectivo departamental.</p>
<p><strong>Los nuevos recorridos son:</strong></p>
<p><strong>En Maldonado, las líneas L48, L49, L51</strong> pasarán a cumplir los recorridos de verano, pasando en viajes de ida y/o regreso, por playa Mansa, como años anteriores. <br /><strong>L 48, L 49</strong> en los turnos entre las 14:00 y 20:00 hs. debidamente identificados como recorridos de acceso y retorno a la playa, de la siguiente forma: Ida: Desde Avda. Fco. Acuña de Figueroa, Rbla. Claudio Williman, Avda. Antonio Camacho, Avda. Roosevelt, a su recorrido habitual. Vuelta: Desde Avda. Roosevelt, Avda. Antonio Camacho, Rbla. Claudio Williman, Avda. Acuña de Figueroa, a su recorrido habitual. <br /><strong>L 51</strong> en todos sus turnos será de la siguiente forma: Ida: Desde Calle Rincón, Calle 3 de Febrero, Calle 18 de Julio, Avda Roosevelt, Avda. Antonio Camacho, Rbla. Claudio Williman, Avda. España, Avda. Roosevelt, Explanada Terminal (Mini terminal B). Vuelta: Avda. Roosevelt, Avda. Antonio Camacho, Calle José Dodera, Calle Ventura Alegre a su recorrido habitual.</p>
<p><strong>En Punta del Este, las líneas7, 9, 12, 17, 19, y 24,</strong> entran a Punta del Este por Calle El Mesana (24) y salen por Calle Resalsero (26) &#8211; Rambla Artigas (Circunvalación de Playa Brava), Av. (24) y salen por Calle Resalsero (26) &#8211; Rambla Artigas (Circunvalación de Playa Brava), Av. Francisco Salazar a sus recorridos habituales <br /><strong>La línea 1</strong> ingresará desde Rambla Claudio Williman por Avda. Pedragosa Sierra, Bvar. Artigas, Avda. Francisco Salazar a Calle El Mesana (24). El regreso será desde Punta del Este también por Calle Resalsero (26) &#8211; Rambla Artigas (Circunvalación de Playa Mansa), Avda. Francisco Salazar, Avda. Chiverta a Rambla Claudio Williman. <br />Estas modificaciones de recorrido se mantendrán hasta el día 04 de marzo de 2022.</p>
<p><strong>En La Barra de Maldonado,</strong> los recorridos de todas las líneas departamentales e interdepartamentales en ambos sentidos, se modificarán de la siguiente forma durante la temporada estival 2021/2022, todos los días y en todos los turnos, entre el día 20 de diciembre de 2021a la hora 05:00 y hasta el día 30de enero de 2022. <br /><strong>ATAJO (IDA):</strong> Desde Avda. Eduardo Víctor Haedo, Calle Juan Pedro López, Calle Humberto Piñeiro, Calle Bartolomé Hidalgo, Calle Los Destinos, Calle Vanguardia, Calle Victoria, Calle San Salvador, Avda. Eduardo Víctor Haedo a sus recorridos habituales. <br /><strong>ATAJO (REGRESO):</strong> Desde Avda. Eduardo Víctor Haedo, Calle San Salvador, Calle Victoria, Calle Vanguardia, Calle Los Destinos, Calle Bartolomé Hidalgo, Calle Julio Sosa, Avda. Eduardo Víctor Haedo a sus recorridos habituales</p>
<p><strong>Las líneas 14 (CODESA), 42 (MICRO LTDA.) y 26 (MACHADO),</strong> así como las líneas interdepartamentales, no podrán ingresar al centro urbanizado del Balneario Faro de José Ignacio, entre las 11:00 y las 21:00 horas, debiendo cortar sus recorridos en la Oficina de ANTEL, desde el 23 de diciembre de 2021 al 16de enero de 2022. </p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://correopuntadeleste.com/tag/la-barra/">La Barra</a></li><li><a href="http://correopuntadeleste.com/tag/maldonado/">maldonado</a></li><li><a href="http://correopuntadeleste.com/tag/omnibus/">ómnibus</a></li><li><a href="http://correopuntadeleste.com/tag/punta-del-este/">punta del este</a></li><li><a href="http://correopuntadeleste.com/tag/recorrido/">recorrido</a></li><li><a href="http://correopuntadeleste.com/tag/temporada/">temporada</a></li><li><a href="http://correopuntadeleste.com/tag/transporte/">transporte</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorreopuntadeleste.com%2Fnuevos-recorridos-del-transporte-colectivo-departamental%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevos+recorridos+del+transporte+colectivo+departamental&url=http%3A%2F%2Fcorreopuntadeleste.com%2Fnuevos-recorridos-del-transporte-colectivo-departamental%2F&via=Diario+Correo+de+Punta+del+Este">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevos+recorridos+del+transporte+colectivo+departamental %0A%0A http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nuevos recorridos del transporte colectivo departamental&body=http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/&amp;media=http://correopuntadeleste.com/wp-content/uploads/2020/11/omnibus.jpeg&description=Nuevos+recorridos+del+transporte+colectivo+departamental">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/&title=Nuevos+recorridos+del+transporte+colectivo+departamental">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://correopuntadeleste.com/papa-noel-visitara-el-punta-shopping-este-miercoles-y-jueves/">Papa Noel visitará el Punta Shopping este miércoles y jueves</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://correopuntadeleste.com/author/editor/">Editor</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2021-12-22T19:19:52+00:00"><meta itemprop="dateModified" content="2021-12-22T19:19:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://correopuntadeleste.com/nuevos-recorridos-del-transporte-colectivo-departamental/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://correopuntadeleste.com/wp-content/uploads/2019/04/Diario-Correo-PuntadelEste-diapo-Ret-copy.png"></span><meta itemprop="name" content="Diario Correo de Punta del Este"></span><meta itemprop="headline " content="Nuevos recorridos del transporte colectivo departamental"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://correopuntadeleste.com/wp-content/uploads/2020/11/omnibus.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_61c3a4ae8132b_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_4_61c3a4ae8132b" ><script>var block_td_uid_4_61c3a4ae8132b = new tdBlock();
block_td_uid_4_61c3a4ae8132b.id = "td_uid_4_61c3a4ae8132b";
block_td_uid_4_61c3a4ae8132b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_61c3a4ae8132b_rand","td_column_number":3,"live_filter_cur_post_id":39407,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_61c3a4ae8132b_rand","tdc_css_class_style":"td_uid_4_61c3a4ae8132b_rand_style"}';
block_td_uid_4_61c3a4ae8132b.td_column_number = "3";
block_td_uid_4_61c3a4ae8132b.block_type = "td_block_related_posts";
block_td_uid_4_61c3a4ae8132b.post_count = "3";
block_td_uid_4_61c3a4ae8132b.found_posts = "4808";
block_td_uid_4_61c3a4ae8132b.header_color = "";
block_td_uid_4_61c3a4ae8132b.ajax_pagination_infinite_stop = "";
block_td_uid_4_61c3a4ae8132b.max_num_pages = "1603";
tdBlocksArray.push(block_td_uid_4_61c3a4ae8132b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_61c3a4ae8ccb0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_61c3a4ae8132b" href="#">Artículos relacionados</a><a id="td_uid_6_61c3a4ae8ccb6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_61c3a4ae8132b" href="#">Más del autor</a></h4><div id=td_uid_4_61c3a4ae8132b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/manini-rios-en-pan-de-azucar-cada-victima-de-la-guerrilla-merece-una-placa-en-el-lugar-donde-cayo/" rel="bookmark" class="td-image-wrap" title="Manini Ríos en Pan de Azúcar: “cada víctima de la guerrilla merece una placa en el lugar donde cayó”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Manini Ríos en Pan de Azúcar: “cada víctima de la guerrilla merece una placa en el lugar donde cayó”" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/12/placapascasio-218x150.png" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/12/placapascasio-436x300.png" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/manini-rios-en-pan-de-azucar-cada-victima-de-la-guerrilla-merece-una-placa-en-el-lugar-donde-cayo/" rel="bookmark" title="Manini Ríos en Pan de Azúcar: “cada víctima de la guerrilla merece una placa en el lugar donde cayó”">Manini Ríos en Pan de Azúcar: “cada víctima de la guerrilla merece una placa en el lugar donde cayó”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/gobierno-encomendo-a-arbeleche-y-viera-la-firma-del-contrato-con-giuseppe-cipriani/" rel="bookmark" class="td-image-wrap" title="Gobierno encomendó a Arbeleche y Viera la firma del contrato con Giuseppe Cipriani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gobierno encomendó a Arbeleche y Viera la firma del contrato con Giuseppe Cipriani" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/12/sanrademolicion3-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/12/sanrademolicion3-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/gobierno-encomendo-a-arbeleche-y-viera-la-firma-del-contrato-con-giuseppe-cipriani/" rel="bookmark" title="Gobierno encomendó a Arbeleche y Viera la firma del contrato con Giuseppe Cipriani">Gobierno encomendó a Arbeleche y Viera la firma del contrato con Giuseppe Cipriani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://correopuntadeleste.com/grandes-superficies-protestas-por-el-remarque-de-precios-son-formuladas-por-personas-que-no-conocen-el-negocio/" rel="bookmark" class="td-image-wrap" title="Grandes superficies: “protestas por el remarque de precios son formuladas por personas que no conocen el negocio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Grandes superficies: “protestas por el remarque de precios son formuladas por personas que no conocen el negocio”" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2020/03/super-218x150.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2020/03/super-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/grandes-superficies-protestas-por-el-remarque-de-precios-son-formuladas-por-personas-que-no-conocen-el-negocio/" rel="bookmark" title="Grandes superficies: “protestas por el remarque de precios son formuladas por personas que no conocen el negocio”">Grandes superficies: “protestas por el remarque de precios son formuladas por personas que no conocen el negocio”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_61c3a4ae8132b" data-td_block_id="td_uid_4_61c3a4ae8132b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_61c3a4ae8132b" data-td_block_id="td_uid_4_61c3a4ae8132b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuevos-recorridos-del-transporte-colectivo-departamental/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://correopuntadeleste.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="c0ee43b92e"  name="c0ee43b92e"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4fbaf42a28c6864b938f1853fca446b" );document.getElementById("c0ee43b92e").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Escriba su comentario</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Ingrese su nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">E-mail ingresado es incorrecto</div>
			            <div class="td-warning-email">Ingrese su e-mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='39407' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://puntashopping.com/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/51-Promo-Joy-BannerCorreoPDE-330x660.gif" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="https://www.ulbrika.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/50-Aviso-Ulbrika.jpg" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://cantegrilcountryclub.com.uy/" target="_blank" rel="dofollow">
                    	<img src="http://correopuntadeleste.com/wp-content/uploads/useful_banner_manager_banners/19-ccc.jpeg" width="330" alt="" />
                            </a>
                    </div>
        </aside><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Comunidad Facebook</span></div>	<div class="fb-page" style="border:1px solid ##ffffff"
			 data-width="330"
	 	
	 data-height="380"
     data-href="https://www.facebook.com/Diario-Correo-de-Punta-del-Este-154459531316726/?locale="fr_FR""  
     data-small-header="true"  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"				data-show-posts="false"
	 >
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_7_61c3a4ae8e9dc_rand td_block_template_14">
<style>
/* custom css */
.td_uid_7_61c3a4ae8e9dc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_61c3a4ae8e9dc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--<div class="td-all-devices">
<a href="http://www.maldonado.gub.uy/" target="_blank"><img src="http://correopuntadeleste.com/wp-content/uploads/2021/06/jornales-solidarios1000x100.gif" width="1000" height="100"/></a>
</div> --></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_61c3a4ae8ed05_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_61c3a4ae8ed05" ><script>var block_td_uid_8_61c3a4ae8ed05 = new tdBlock();
block_td_uid_8_61c3a4ae8ed05.id = "td_uid_8_61c3a4ae8ed05";
block_td_uid_8_61c3a4ae8ed05.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_61c3a4ae8ed05_rand","tdc_css_class":"td_uid_8_61c3a4ae8ed05_rand","tdc_css_class_style":"td_uid_8_61c3a4ae8ed05_rand_style"}';
block_td_uid_8_61c3a4ae8ed05.td_column_number = "1";
block_td_uid_8_61c3a4ae8ed05.block_type = "td_block_7";
block_td_uid_8_61c3a4ae8ed05.post_count = "3";
block_td_uid_8_61c3a4ae8ed05.found_posts = "28";
block_td_uid_8_61c3a4ae8ed05.header_color = "";
block_td_uid_8_61c3a4ae8ed05.ajax_pagination_infinite_stop = "";
block_td_uid_8_61c3a4ae8ed05.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_8_61c3a4ae8ed05);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_8_61c3a4ae8ed05 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/primera-apertura-de-fronteras-sera-el-1o-de-setiembre-podran-ingresar-propietarios-extranjeros-y-familia-directa/" rel="bookmark" class="td-image-wrap" title="Primera apertura de fronteras será el 1º de setiembre; podrán ingresar propietarios extranjeros y familia directa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Primera apertura de fronteras será el 1º de setiembre; podrán ingresar propietarios extranjeros y familia directa" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/08/fgr_10-1-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/08/fgr_10-1-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/primera-apertura-de-fronteras-sera-el-1o-de-setiembre-podran-ingresar-propietarios-extranjeros-y-familia-directa/" rel="bookmark" title="Primera apertura de fronteras será el 1º de setiembre; podrán ingresar propietarios extranjeros y familia directa">Primera apertura de fronteras será el 1º de setiembre; podrán ingresar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-09T22:14:21+00:00" >11 agosto, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/enjoy-punta-del-este-impulsa-el-desarrollo-de-mas-de-150-emprendedores/" rel="bookmark" class="td-image-wrap" title="Enjoy Punta del Este impulsa el desarrollo de más de 150 emprendedores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Enjoy Punta del Este impulsa el desarrollo de más de 150 emprendedores" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/08/enjoy4-100x70.jpeg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/08/enjoy4-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/enjoy-punta-del-este-impulsa-el-desarrollo-de-mas-de-150-emprendedores/" rel="bookmark" title="Enjoy Punta del Este impulsa el desarrollo de más de 150 emprendedores">Enjoy Punta del Este impulsa el desarrollo de más de 150...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-05T17:15:53+00:00" >11 agosto, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/deportivo-maldonado-esta-en-una-mala-racha/" rel="bookmark" class="td-image-wrap" title="Deportivo Maldonado está en una mala racha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Deportivo Maldonado está en una mala racha" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2021/05/deportivo-100x70.jpeg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2021/05/deportivo-200x140.jpeg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/deportivo-maldonado-esta-en-una-mala-racha/" rel="bookmark" title="Deportivo Maldonado está en una mala racha">Deportivo Maldonado está en una mala racha</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-03T16:51:19+00:00" >3 agosto, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_61c3a4ae90ebb_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_61c3a4ae90ebb" ><script>var block_td_uid_9_61c3a4ae90ebb = new tdBlock();
block_td_uid_9_61c3a4ae90ebb.id = "td_uid_9_61c3a4ae90ebb";
block_td_uid_9_61c3a4ae90ebb.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_61c3a4ae90ebb_rand","tdc_css_class":"td_uid_9_61c3a4ae90ebb_rand","tdc_css_class_style":"td_uid_9_61c3a4ae90ebb_rand_style"}';
block_td_uid_9_61c3a4ae90ebb.td_column_number = "1";
block_td_uid_9_61c3a4ae90ebb.block_type = "td_block_7";
block_td_uid_9_61c3a4ae90ebb.post_count = "3";
block_td_uid_9_61c3a4ae90ebb.found_posts = "12341";
block_td_uid_9_61c3a4ae90ebb.header_color = "";
block_td_uid_9_61c3a4ae90ebb.ajax_pagination_infinite_stop = "";
block_td_uid_9_61c3a4ae90ebb.max_num_pages = "4114";
tdBlocksArray.push(block_td_uid_9_61c3a4ae90ebb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_9_61c3a4ae90ebb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/el-helado-de-dulce-de-leche-es-de-origen-carolino/" rel="bookmark" class="td-image-wrap" title="El helado de dulce de leche es de origen carolino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="El helado de dulce de leche es de origen carolino" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2014/10/sancaviejo-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2014/10/sancaviejo-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/el-helado-de-dulce-de-leche-es-de-origen-carolino/" rel="bookmark" title="El helado de dulce de leche es de origen carolino">El helado de dulce de leche es de origen carolino</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-01T11:34:16+00:00" >1 octubre, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/encallado/" rel="bookmark" class="td-image-wrap" title="&#8220;Encallado&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="&#8220;Encallado&#8221;" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2019/04/PTABALLENA-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2019/04/PTABALLENA-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/encallado/" rel="bookmark" title="&#8220;Encallado&#8221;">&#8220;Encallado&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T19:09:32+00:00" >28 abril, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://correopuntadeleste.com/curso-de-lengua-de-senas-uruguaya-y-carrera-de-interprete-abrieron-inscripciones/" rel="bookmark" class="td-image-wrap" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones" data-type="image_tag" data-img-url="http://correopuntadeleste.com/wp-content/uploads/2018/02/lenguaseñas-100x70.jpg" data-img-retina-url="http://correopuntadeleste.com/wp-content/uploads/2018/02/lenguaseñas-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://correopuntadeleste.com/curso-de-lengua-de-senas-uruguaya-y-carrera-de-interprete-abrieron-inscripciones/" rel="bookmark" title="Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete abrieron inscripciones">Curso de Lengua de Señas Uruguaya  y Carrera de Intérprete...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-16T19:28:42+00:00" >16 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_61c3a4aeb304a_rand widget widget_categories td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_10_61c3a4aeb304a" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://correopuntadeleste.com/category/locales/"><span class="td-cat-name">Locales</span><span class="td-cat-no">4809</span></a></li><li><a href="http://correopuntadeleste.com/category/policiales/"><span class="td-cat-name">Policiales</span><span class="td-cat-no">2878</span></a></li><li><a href="http://correopuntadeleste.com/category/breves/"><span class="td-cat-name">Breves</span><span class="td-cat-no">2276</span></a></li><li><a href="http://correopuntadeleste.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">1388</span></a></li><li><a href="http://correopuntadeleste.com/category/culturales/"><span class="td-cat-name">Culturales</span><span class="td-cat-no">1049</span></a></li><li><a href="http://correopuntadeleste.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">795</span></a></li><li><a href="http://correopuntadeleste.com/category/empresariales/"><span class="td-cat-name">Empresariales</span><span class="td-cat-no">169</span></a></li><li><a href="http://correopuntadeleste.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">84</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://correopuntadeleste.com/"><img class="td-retina-data" src="http://correopuntadeleste.com/wp-content/uploads/2019/04/CorreoPunta-diapo.png" data-retina="http://correopuntadeleste.com/wp-content/uploads/2019/04/CorreoPunta-diapo-retina.png" alt="Diario Correo Punta del Este" title="Diario Correo Punta del Este" width="200" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Diario Correo de Punta del Este</br>
Treinta y Tres casi Sarandí </br>
Edificio Torre del Virrey</br>
20000 Maldonado</br>
42 235633 - 42 234387<div class="footer-email-wrap">Contáctanos: <a href="mailto:diariocorreo1@gmail.com">diariocorreo1@gmail.com</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Diseño y Desarrollo: <a href="https://casadewebs.com/" target="_blank">Casa de Webs
</a> 2021 - Diario Correo de Punta del Este                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 61c3a4aebb47f
    -->

    <script type='text/javascript' src='http://correopuntadeleste.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://correopuntadeleste.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Maldonado, Punta del Este, Uruguay","api_location":"Maldonado","api_language":"es","api_key":"c2b7a6a0a4ce3a03ea7882c7f035350d","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.89999999999999857891452847979962825775146484375,73.2000000000000028421709430404007434844970703125],"today_humidity":68,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[22.89999999999999857891452847979962825775146484375,73.2000000000000028421709430404007434844970703125],"today_max":[23.199999999999999289457264239899814128875732421875,73.7000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1640217600,"day_name":"jue","day_temp":[23,74],"owm_day_index":0},{"timestamp":1640304000,"day_name":"vie","day_temp":[26,78],"owm_day_index":8},{"timestamp":1640390400,"day_name":"s\u00e1b","day_temp":[26,80],"owm_day_index":16},{"timestamp":1640476800,"day_name":"dom","day_temp":[22,72],"owm_day_index":24},{"timestamp":1640563200,"day_name":"lun","day_temp":[19,66],"owm_day_index":32}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://correopuntadeleste.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://correopuntadeleste.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>